CVE-2002-1455

2003-06-09T04:00:00
ID CVE-2002-1455
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:30:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in OmniHTTPd allow remote attackers to insert script or HTML into web pages via (1) test.php, (2) test.shtml, or (3) redir.exe.