CVE-2002-1439

2003-04-11T04:00:00
ID CVE-2002-1439
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:30:00

Description

Unknown vulnerability related to stack corruption in the TGA daemon for HP-UX 11.04 (VVOS) Virtualvault 4.0, 4.5, and 4.6 may allow attackers to obtain access to system files.