CVE-2002-1319

2002-12-11T05:00:00
ID CVE-2002-1319
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:30:00

Description

The Linux kernel 2.4.20 and earlier, and 2.5.x, when running on x86 systems, allows local users to cause a denial of service (hang) via the emulation mode, which does not properly clear TF and NT EFLAGs.