CVE-2002-1201

2002-10-28T05:00:00
ID CVE-2002-1201
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:24:00

Description

IBM AIX 4.3.3 and AIX 5 allows remote attackers to cause a denial of service (CPU consumption or crash) via a flood of malformed TCP packets without any flags set, which prevents AIX from releasing the associated memory buffers.