CVE-2002-1190

2002-10-28T00:00:00
ID CVE-2002-1190
Type cve
Reporter NVD
Modified 2017-07-10T21:29:13

Description

Cisco Unity 2.x and 3.x uses well-known default user accounts, which could allow remote attackers to gain access and place arbitrary calls.