CVE-2002-1166

2002-10-11T00:00:00
ID CVE-2002-1166
Type cve
Reporter NVD
Modified 2016-10-17T22:24:18

Description

Buffer overflow in John Franks WN Server 1.18.2 through 2.0.0 allows remote attackers to execute arbitrary code via a long GET request.