CVE-2002-1035

2002-10-04T00:00:00
ID CVE-2002-1035
Type cve
Reporter NVD
Modified 2008-09-05T16:29:36

Description

Omnicron OmniHTTPd 2.09 allows remote attackers to cause a denial of service (crash) via an HTTP request with a long, malformed HTTP 1version number.