CVE-2002-0989

2002-09-24T00:00:00
ID CVE-2002-0989
Type cve
Reporter NVD
Modified 2016-10-17T22:23:19

Description

The URL handler in the manual browser option for Gaim before 0.59.1 allows remote attackers to execute arbitrary script via shell metacharacters in a link.