CVE-2002-0981

2002-09-24T00:00:00
ID CVE-2002-0981
Type cve
Reporter NVD
Modified 2008-09-10T15:13:29

Description

Buffer overflow in ndcfg command for UnixWare 7.1.1 and Open UNIX 8.0.0 allows local users to execute arbitrary code via a long command line.