CVE-2002-0968

2002-10-04T00:00:00
ID CVE-2002-0968
Type cve
Reporter NVD
Modified 2016-10-17T22:23:01

Description

Buffer overflow in AnalogX SimpleServer:WWW 1.16 and earlier allows remote attackers to cause a denial of service (crash) and execute code via a long HTTP request method name.