CVE-2002-0854

2002-09-05T04:00:00
ID CVE-2002-0854
Type cve
Reporter cve@mitre.org
Modified 2017-11-02T01:29:00

Description

Buffer overflows in ISDN Point to Point Protocol (PPP) daemon (ipppd) in the i4l package on SuSE 7.3, 8.0, and possibly other operating systems, may allow local users to gain privileges.