CVE-2002-0837

2002-10-04T04:00:00
ID CVE-2002-0837
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:22:00

Description

wordtrans 1.1pre8 and earlier in the wordtrans-web package allows remote attackers to (1) execute arbitrary code or (2) conduct cross-site scripting attacks via certain parameters (possibly "dict") to the wordtrans.php script.