CVE-2002-0536

2002-07-03T00:00:00
ID CVE-2002-0536
Type cve
Reporter NVD
Modified 2008-09-05T16:28:16

Description

PHPGroupware 0.9.12 and earlier, when running with the magic_quotes_gpc feature disabled, allows remote attackers to compromise the database via a SQL injection attack.