CVE-2002-0454

2002-08-12T04:00:00
ID CVE-2002-0454
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:28:00

Description

Qpopper (aka in.qpopper or popper) 4.0.3 and earlier allows remote attackers to cause a denial of service (CPU consumption) via a very large string, which causes an infinite loop.