CVE-2002-0420

2002-08-12T00:00:00
ID CVE-2002-0420
Type cve
Reporter NVD
Modified 2008-09-05T16:27:58

Description

Vulnerability in PureTLS before 0.9b2 related to injection attacks, which could possibly allow remote attackers to corrupt or hijack user sessions.