CVE-2002-0319

2002-06-25T00:00:00
ID CVE-2002-0319
Type cve
Reporter NVD
Modified 2016-10-17T22:19:03

Description

Cross-site scripting vulnerability in edituser.php for pforum 1.14 and earlier allows remote attackers to execute script and steal cookies from other users via Javascript in a username.