CVE-2002-0316

2002-06-25T00:00:00
ID CVE-2002-0316
Type cve
Reporter NVD
Modified 2016-10-17T22:18:59

Description

Cross-site scripting vulnerability in eXtreme message board (XMB) 1.6x and earlier allows remote attackers to execute script as other XMB users by inserting the script into an IMG tag.