CVE-2002-0279

2002-05-31T00:00:00
ID CVE-2002-0279
Type cve
Reporter NVD
Modified 2017-10-10T21:29:01

Description

The kernel in HP-UX 11.11 does not properly provide arguments for setrlimit, which could allow local attackers to cause a denial of service (kernel panic) and possibly gain privileges.