CVE-2002-0206

2002-05-16T04:00:00
ID CVE-2002-0206
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

index.php in Francisco Burzi PHP-Nuke 5.3.1 and earlier, and possibly other versions before 5.5, allows remote attackers to execute arbitrary PHP code by specifying a URL to the malicious code in the file parameter.