CVE-2002-0205

2002-05-16T04:00:00
ID CVE-2002-0205
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:17:00

Description

Cross-site scripting (CSS) vulnerability in error.asp for Plumtree Corporate Portal 3.5 through 4.5 allows remote attackers to execute arbitrary script on other clients via the "Description" parameter.