CVE-2002-0181

2002-04-22T04:00:00
ID CVE-2002-0181
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:16:00

Description

Cross-site scripting vulnerability in status.php3 for IMP 2.2.8 and HORDE 1.2.7 allows remote attackers to execute arbitrary web script and steal cookies of other IMP/HORDE users via the script parameter.