CVE-2002-0174

2002-05-29T04:00:00
ID CVE-2002-0174
Type cve
Reporter cve@mitre.org
Modified 2008-09-11T00:00:00

Description

nsd on SGI IRIX before 6.5.11 allows local users to overwrite arbitrary files and gain root privileges via a symlink attack on the nsd.dump file.