CVE-2002-0141

2002-03-25T05:00:00
ID CVE-2002-0141
Type cve
Reporter cve@mitre.org
Modified 2008-11-04T05:23:00

Description

Maelstrom GPL 3.0.1 allows local users to overwrite arbitrary files of other Maelstrom users via a symlink attack on the /tmp/f file.