CVE-2002-0137

2002-03-25T00:00:00
ID CVE-2002-0137
Type cve
Reporter NVD
Modified 2016-10-17T22:16:28

Description

CDRDAO 1.1.4 and 1.1.5 allows local users to overwrite arbitrary files via a symlink attack on the $HOME/.cdrdao configuration file.