CVE-2002-0090

2002-03-15T00:00:00
ID CVE-2002-0090
Type cve
Reporter NVD
Modified 2017-10-09T21:30:05

Description

Buffer overflow in Low BandWidth X proxy (lbxproxy) in Solaris 8 allows local users to execute arbitrary code via a long display command line option.