CVE-2002-0085

2002-03-15T05:00:00
ID CVE-2002-0085
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:26:00

Description

cachefsd in Solaris 2.6, 7, and 8 allows remote attackers to cause a denial of service (crash) via an invalid procedure call in an RPC request.