CVE-2002-0044

2002-01-31T00:00:00
ID CVE-2002-0044
Type cve
Reporter NVD
Modified 2017-10-09T21:30:04

Description

GNU Enscript 1.6.1 and earlier allows local users to overwrite arbitrary files of the Enscript user via a symlink attack on temporary files.