CVE-2001-1522

2001-12-31T00:00:00
ID CVE-2001-1522
Type cve
Reporter NVD
Modified 2008-09-05T16:26:46

Description

Cross-site scripting (XSS) vulnerability in im.php in IMessenger for PHP-Nuke allows remote attackers to inject arbitrary web script or HTML via a message.