CVE-2001-1521

2001-12-31T05:00:00
ID CVE-2001-1521
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:10:00

Description

Cross-site scripting (XSS) vulnerability in user.php in PostNuke 0.64 allows remote attackers to inject arbitrary web script or HTML via the uname parameter.