CVE-2001-1507

2001-12-31T05:00:00
ID CVE-2001-1507
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:10:00

Description

OpenSSH before 3.0.1 with Kerberos V enabled does not properly authenticate users, which could allow remote attackers to login unchallenged.