CVE-2001-1460

2001-10-13T00:00:00
ID CVE-2001-1460
Type cve
Reporter NVD
Modified 2017-07-10T21:29:08

Description

SQL injection vulnerability in article.php in PostNuke 0.62 through 0.64 allows remote attackers to bypass authentication via the user parameter.