CVE-2001-1427

2001-07-11T04:00:00
ID CVE-2001-1427
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Unknown vulnerability in ColdFusion Server 2.0 through 4.5.1 SP2 allows remote attackers to overwrite templates with zero byte files via unknown attack vectors.