CVE-2001-1363

2001-07-19T00:00:00
ID CVE-2001-1363
Type cve
Reporter NVD
Modified 2008-09-05T16:26:21

Description

Vulnerability in phpWebSite before 0.7.9 related to running multiple instances in the same domain, which may allow attackers to gain administrative privileges.