CVE-2001-1358

2001-02-07T05:00:00
ID CVE-2001-1358
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:26:00

Description

Vulnerabilities in phpMyChat before 0.14.4 allow local and possibly remote attackers to gain privileges by specifying an alternate library file in the L (localization) parameter.