CVE-2001-1357

2001-02-07T05:00:00
ID CVE-2001-1357
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:26:00

Description

Multiple vulnerabilities in phpMyChat before 0.14.5 exist in (1) input.php3, (2) handle_inputH.php3, or (3) index.lib.php3 with unknown consequences, possibly related to user spoofing or improperly initialized variables.