CVE-2001-1332

2001-05-10T00:00:00
ID CVE-2001-1332
Type cve
Reporter NVD
Modified 2008-09-05T16:26:16

Description

Buffer overflows in Linux CUPS before 1.1.6 may allow remote attackers to execute arbitrary code.