CVE-2001-1328

2001-06-22T04:00:00
ID CVE-2001-1328
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:30:00

Description

Buffer overflow in ypbind daemon in Solaris 5.4 through 8 allows remote attackers to execute arbitrary code.