CVE-2001-1126

2001-10-05T00:00:00
ID CVE-2001-1126
Type cve
Reporter NVD
Modified 2017-12-18T21:29:34

Description

Symantec LiveUpdate 1.4 through 1.6, and possibly later versions, allows remote attackers to cause a denial of service (flood) via DNS spoofing of the update.symantec.com site.