CVE-2001-1062

2001-08-31T00:00:00
ID CVE-2001-1062
Type cve
Reporter NVD
Modified 2008-09-10T15:09:36

Description

Buffer overflow in mana in OpenServer 5.0.6a and earlier allows local users to execute arbitrary code.