CVE-2001-1035

2001-09-24T04:00:00
ID CVE-2001-1035
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

Binary decoding feature of slrn 0.9 and earlier allows remote attackers to execute commands via shell scripts that are inserted into a news post.