CVE-2001-0989

2001-07-23T04:00:00
ID CVE-2001-0989
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:25:00

Description

Buffer overflows in Pileup before 1.2 allows local users to gain root privileges via (1) long command line arguments, or (2) a long callsign.