CVE-2001-0969

2001-08-31T04:00:00
ID CVE-2001-0969
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

ipfw in FreeBSD does not properly handle the use of "me" in its rules when point to point interfaces are used, which causes ipfw to allow connections from arbitrary remote hosts.