CVE-2001-0899

2001-11-16T00:00:00
ID CVE-2001-0899
Type cve
Reporter NVD
Modified 2017-10-09T21:29:55

Description

Network Tools 0.2 for PHP-Nuke allows remote attackers to execute commands on the server via shell metacharacters in the $hostinput variable.