CVE-2001-0890

2001-12-11T00:00:00
ID CVE-2001-0890
Type cve
Reporter NVD
Modified 2008-09-10T15:09:09

Description

Certain backend drivers in the SANE library 1.0.3 and earlier, as used in frontend software such as XSane, allows local users to modify files via a symlink attack on temporary files.