CVE-2001-0817

2001-12-06T00:00:00
ID CVE-2001-0817
Type cve
Reporter NVD
Modified 2017-12-18T21:29:27

Description

Vulnerability in HP-UX line printer daemon (rlpdaemon) in HP-UX 10.01 through 11.11 allows remote attackers to modify arbitrary files and gain root privileges via a certain print request.