CVE-2001-0744

2001-10-18T04:00:00
ID CVE-2001-0744
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:08:00

Description

Horde IMP 2.2.4 and earlier allows local users to overwrite files via a symlink attack on a temporary file.