CVE-2001-0722

2001-12-06T00:00:00
ID CVE-2001-0722
Type cve
Reporter NVD
Modified 2018-10-12T17:30:40

Description

Internet Explorer 5.5 and 6.0 allows remote attackers to read and modify user cookies via Javascript in an about: URL, aka the "First Cookie Handling Vulnerability."