CVE-2001-0710

2001-09-20T04:00:00
ID CVE-2001-0710
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

NetBSD 1.5 and earlier and FreeBSD 4.3 and earlier allows a remote attacker to cause a denial of service by sending a large number of IP fragments to the machine, exhausting the mbuf pool.