CVE-2001-0708

2001-09-20T00:00:00
ID CVE-2001-0708
Type cve
Reporter NVD
Modified 2017-12-18T21:29:25

Description

Denicomp REXECD 1.05 and earlier allows a remote attacker to cause a denial of service (crash) via a long string.