CVE-2001-0689

2001-09-20T00:00:00
ID CVE-2001-0689
Type cve
Reporter NVD
Modified 2008-09-05T16:24:41

Description

Vulnerability in TrendMicro Virus Control System 1.8 allows a remote attacker to view configuration files and change the configuration via a certain CGI program.